Forum Bouygues Télécom

Forum des utilisateurs Bouygues

Vous n'êtes pas identifié.

#1 03-03-2011 11:13:21

cosinus
Membre
Date d'inscription: 03-03-2011
Messages: 1

Incoherence au niveau de mes caracteristiques de ligne.

Bonjour,

J'ai recemment nettoyé ma ligne adsl, dans le but d'avoir plus de debit, j'ai donc retiré les balises rc, nettoyé les connexion,... et cela a été effectif.

Cepandant je suis tombé sur une incoherence entre les resultat du test d'éligibilté ariase et les caracteristiques effective :

Test ariase

Numéro ********
Affaiblissement 36,20 dB
Longueur 2313 m
Sections 04/10 : 2313 m
Debit estimé 5.8 Mbits

ligne compatible : ADSL, ADSL max, mais pas ADSL2+ car "le central est équipé mais malheureusement votre ligne est incompatible."

De plus le central NRA RIL69 - 69286RIL ne possede pas d'equipement bouygues, hors je suis en degroupage chez bouygues.

Coté bbox

Débit Upload : 864 Kbps
Débit Download : 7.40 Mbps <---------------------------------------

Type de connexion IPoE
Délai depuis la mise en marche 0J 10H 3M 17S
Connexion internet établie depuis … 0J 10H 1M 42S
Temps de disponibilité 0J 10H 2M 4S
Type d'ADSL: ADSL2+ <----------------------------------------------
Bande passante (montante)  864 Kbps
Bande passante (descendante)  7584 Kbps
Données transférées (envoyées) 8105 kB
Données transférées (reçues) 46660 kB
Puissance de sortie (montant) 12.8 dBm
Puissance de sortie (descendant) 0 dBm
Atténuation de ligne (montant) 21 dB
Atténuation de ligne (descendant) 42.5 dB <------------------------
Marge signal/bruit (montant) 7.5 dB
Marge signal/bruit (descendant) 10.4 dB
ID fournisseur (local) TMMB
ID Chipset (distant) GSPN
Perte des trames (local) 0
Perte des trames (distant) 0
Perte de signal (local) 0
Perte de signal (distant) n/a
Perte de puissance (local) 0
Perte de puissance (distant) 0
Perte de liaison (distant) 0
Secondes d'erreurs (local) 13
Secondes d'erreurs (distant) 1
Erreurs FEC (montant) 9
Erreurs FEC (descendant) 10479
Erreurs CRC (montant) 1
Erreurs CRC (descendant) 25
Erreurs HEC (montant) 0
Erreurs HEC (descendant) 22

debit effectif en cpl (speedtest) : 6.53 mbits

Voila je suis assez perplexe et je ne comprend pas d'ou viennent ces erreurs, merci d'avance de m'éclairer.

Hors ligne

 

Pied de page des forums

Propulsé par PunBB
© Copyright 2002–2005 Rickard Andersson
Traduction par punbb.fr